IPB

Здравствуйте, гость ( Вход | Регистрация )


ablee
Отправлено: 18.3.2014, 12:28


Новичок
*

Группа: Пользователи
Сообщений: 7
Регистрация: 17.3.2014
Пользователь №: 1,114


Перепрошил,проблема осталась, тупит все ровно время от времени.
  Форум: Техподдержка · Просмотр сообщения: #3451 · Ответов: 10 · Просмотров: 22,810

ablee
Отправлено: 18.3.2014, 8:09


Новичок
*

Группа: Пользователи
Сообщений: 7
Регистрация: 17.3.2014
Пользователь №: 1,114


Официальную или специальную лучше скачать?
  Форум: Техподдержка · Просмотр сообщения: #3449 · Ответов: 10 · Просмотров: 22,810

ablee
Отправлено: 18.3.2014, 6:05


Новичок
*

Группа: Пользователи
Сообщений: 7
Регистрация: 17.3.2014
Пользователь №: 1,114


Поменял эмулятор на mgcamd, с ним тоже показывает, но когда происходит кодировка в настройках клиента вылазит server 1 get ecm [caid 0602 pid 00 db table 80] cw filed.
  Форум: Техподдержка · Просмотр сообщения: #3447 · Ответов: 10 · Просмотров: 22,810

ablee
Отправлено: 18.3.2014, 5:52


Новичок
*

Группа: Пользователи
Сообщений: 7
Регистрация: 17.3.2014
Пользователь №: 1,114


С пингом разобрался. В общем сейчас опять каналы кодируется, поставил проверку пинга в режим forever - в каждой строчке reply from 70.39.103.6 : bytes=64 time <1ms. Пару раз проскочила <2ms
  Форум: Техподдержка · Просмотр сообщения: #3446 · Ответов: 10 · Просмотров: 22,810

ablee
Отправлено: 18.3.2014, 4:51


Новичок
*

Группа: Пользователи
Сообщений: 7
Регистрация: 17.3.2014
Пользователь №: 1,114


Прошивка 0a040b00 1.5.56 emu. А как пинг проверить я не знаю.
  Форум: Техподдержка · Просмотр сообщения: #3445 · Ответов: 10 · Просмотров: 22,810

ablee
Отправлено: 17.3.2014, 17:37


Новичок
*

Группа: Пользователи
Сообщений: 7
Регистрация: 17.3.2014
Пользователь №: 1,114


NewCamd
  Форум: Техподдержка · Просмотр сообщения: #3443 · Ответов: 10 · Просмотров: 22,810

ablee
Отправлено: 17.3.2014, 9:54


Новичок
*

Группа: Пользователи
Сообщений: 7
Регистрация: 17.3.2014
Пользователь №: 1,114


Доброго времени суток! Суть проблемы такая - раза три в день, на час, полтора перестает показывать платные каналы,пишет закодировано. В это время в настройках клиента написано - Server 1 connekt ok. working. После рестарта соединения к серверу,все работает 1 минуту и опять кодируется. Помогите пожалуйста разобраться! Смотрю пакет (85.2E) Kontinent TV (full with HD). Приставка GJ s2238/ Спасибо!
  Форум: Техподдержка · Просмотр сообщения: #3441 · Ответов: 10 · Просмотров: 22,810


Новые сообщения  Открытая тема (есть новые ответы)
Нет новых сообщений  Открытая тема (нет новых ответов)
Популярная тема  Горячая тема (есть новые ответы)
Нет новых  Горячая тема (нет новых ответов)
Опрос  Опрос (есть новые голоса)
Нет новых голосов  Опрос (нет новых голосов)
Закрыта  Закрытая тема
Перемещена  Тема перемещена
 

Текстовая версия Сейчас: 22.10.2020, 15:23